サポート情報
イエクラウド

イエクラウドマネージャーがプロキシ環境で利用できない

更新日:2018年2月14日

■詳細

プロキシ環境でイエクラウドマネージャーが利用できない(例えばアカウント作成が行えない)。

■原因

イエクラウドマネージャーVer.1.0はプロキシ環境に対応していません。

■対策

プロキシ環境に対応した イエクラウドマネージャーVer.1.1以降 をご利用ください。


一覧に戻る
イエクラウド サービス紹介